Thanks Thanks:  0
Showing results 1 to 3 of 3

Thread: Tems Pocket 24.1 Missing point problem

  1. #1
    Junior Member Reputation: 10
    Join Date
    2019-09-25
    Location
    Knowhere
    Posts
    7


    Post Tems Pocket 24.1 Missing point problem

    Hello dear colleagues,

    I have a problem with Tems Pocket 24.1. After this version we had used Pocket 22.1, then we got Xiaomi 11T pro and Samsung Tab S7. So with new devices (Android version 11) we hade to upgrade all UE Pocket 22.1--> 24.1. While performed indoor walk test with Tablet and Xiaomi phones, there was any problem. All measurement like throughput, 3g/4g signal levels and etc. are normal. But next phase logs post prosessing we faced missing point. When analyzing log file reveals that it is not logging measurement values. GPS position pins are ok, but other KPIs missing.

    Have you ever faced such problem, or do you know any solution about it?

    Thanks in advance

  2. # ADS
    Circuit advertisement
    Join Date
    Always
    Location
    Advertising world
    Posts
    Many
     

  3. #2
    Member Reputation: 45
    Join Date
    2016-06-17
    Posts
    110


    Default Re: Tems Pocket 24.1 Missing point problem

    How about asking for support from Infovista? Afterall, you bought it from them

  4. #3
    Member Reputation: 19
    Join Date
    2022-02-24
    Posts
    23


    Default Re: Tems Pocket 24.1 Missing point problem

    Quote Originally Posted by _Rashad_ View Post
    Hello dear colleagues,

    I have a problem with Tems Pocket 24.1. After this version we had used Pocket 22.1, then we got Xiaomi 11T pro and Samsung Tab S7. So with new devices (Android version 11) we hade to upgrade all UE Pocket 22.1--> 24.1. While performed indoor walk test with Tablet and Xiaomi phones, there was any problem. All measurement like throughput, 3g/4g signal levels and etc. are normal. But next phase logs post prosessing we faced missing point. When analyzing log file reveals that it is not logging measurement values. GPS position pins are ok, but other KPIs missing.

    Have you ever faced such problem, or do you know any solution about it?

    Thanks in advance

    https://www.ascom.com/

Bookmarks

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •