Thanks Thanks:  0
Showing results 1 to 3 of 3

Thread: need little help with 5650 CPAM

  1. #1
    Member Reputation: 1248 carver's Avatar
    Join Date
    2007-10-24
    Location
    Nauru
    Posts
    377


    Default need little help with 5650 CPAM

    I use 5620 SAM on my network, but now I want to add and 5650 CPAM.
    if anyone is using 5650 CPAM - please contact me.
    I hope you will be useful too.
    thanks in advance
    /carv

  2. # ADS
    Circuit advertisement
    Join Date
    Always
    Location
    Advertising world
    Posts
    Many
     

  3. #2
    Member Reputation: 1248 carver's Avatar
    Join Date
    2007-10-24
    Location
    Nauru
    Posts
    377


    Default Re: need little help with 5650 CPAM

    Moved from SAM v13 to SAM v14,
    but there were questions with Points.
    I haven't ALU support. is someone using v14?
    need little help. I will thank for your help.
    you will be happy too.
    thanks.
    Last edited by carver; 2019-05-08 at 05:35 AM
    /carv

  4. #3
    Member Reputation: 1248 carver's Avatar
    Join Date
    2007-10-24
    Location
    Nauru
    Posts
    377


    Default Re: need little help with 5650 CPAM

    so, I successfully activated the CPAM 5650 on the my old V13 SAM 5620.
    then successfully installed and activated v14 SAM 5620, without any support.

    I haven't understood yet whether it is necessary to install CPAM separately on v14,
    or whether it is installed in SAM. check later.

    now my colleagues are checking and adding equipment.
    maybe I run SAM on a more powerful server.

    so that I withdraw all my questions.
    /carv

Bookmarks

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •