Search:

Type: Posts; User: Saunders; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    826

    plot serving system and band

    hi all,
    i need to plot the serving system and band , NR channel number for the NR testing phone but after setting the color set to Serving System and band.
    There is nothing showed on the map....
  2. Replies
    0
    Views
    702

    Nemo Handy-color legend setting

    Hi all,
    Please help to suggest on how to change the color legend in Nemo Handy?
    Example like RSRP, i tried to set in the Map parameters -> LTE cell measurements
    but i could not click add any new...
  3. Replies
    1
    Views
    1,061

    Re: Binning in Nemo Analyze

    Just found it now.
    Thank you.
  4. Replies
    1
    Views
    1,061

    Binning in Nemo Analyze

    Dear all,
    Please you help to suggest on how we can change binning in NA.
    Is the default binning by Time?
    Thank you.
  5. Replies
    2
    Views
    813

    Re: Overlapping legend display problem

    ok, thank you very much.
  6. Replies
    2
    Views
    813

    Overlapping legend display problem

    Dear all,
    Sorry to bother you again, we face another problem on legend display for some parameters,
    example when we try to display the channel number, the number of samples from test result is...
  7. Re: HASP runtime problem during Nemo Analyzer installation

    Dear hp3hp3 and Foton,

    It is ok now, thank you again for all suggestions and help.

    Regards,
  8. Re: HASP runtime problem during Nemo Analyzer installation

    sorry not sure about the question.
  9. Re: HASP runtime problem during Nemo Analyzer installation

    dear hp3hp3,
    yes, we tried this version of HASP.
    NA was successfully installed but after using a while, notebook went to blue screen and could not be to log in anymore.
  10. Re: HASP runtime problem during Nemo Analyzer installation

    dear all,
    it seems problem is not solved, the notebook got blue screen and hanging while we are using (and seem we need to reinstall windows again).
    please anyone suggest the suitable HASP driver...
  11. Re: HASP runtime problem during Nemo Analyzer installation

    Dear hp3hp3 and Foton,
    We could successfully install NA now, it was due to HASP problem and we reinstalled HASP software again.
    Thank you very much for all your help and suggestions.
  12. Re: HASP runtime problem during Nemo Analyzer installation

    hi Foton,
    Thank you for your suggestion, we will try that
    Please you help to recommend the HASP version that we should install.
    thank you.
  13. Re: ็้HASP runtime problem during Nemo Analyzer installation

    Dear BfoX,
    please you help to give more detail sir.
    Only this laptop that we face this problem.
  14. Re: ็้HASP runtime problem during Nemo Analyzer installation

    43259

    dear hp3hp3 sir,
    it keeps failing during HASP Runtime and after a while computer gets blue screen problem and restarting.
  15. Re: ็้HASP runtime problem during Nemo Analyzer installation

    we are installing NA 7.6 sir.
  16. Re: ็้HASP runtime problem during Nemo Analyzer installation

    dear hp3hp3,
    we tried to update windows and now the version is 21H1(OS Build 19043.1151).
    However, it is still failing to install at the same state.
    could you suggest what update should we try to...
  17. HASP runtime problem during Nemo Analyzer installation

    Hi all,
    i tried to install Nemo Analyzer on one of laptop but it is always halted during HASP runtime.
    May you please suggest on how to fix this problem?
    Thank you.
  18. Re: tools to create cell/site in mapinfo & google earth

    dear ching2-o,
    Thank you for your advice sir.
  19. Re: tools to create cell/site in mapinfo & google earth

    thank you very much sir.
  20. tools to create cell/site in mapinfo & google earth

    Hi all,
    could any one share tools that can be used to generate cell in mapinfo table and also in kml format ?
    Thank you.
  21. problem in plotting LTE modulation in Nemo analyzer 8.0.1

    dear all,
    i had problem when plotting LTE modulation on the map.
    The sample count show 0 and then there are nothing shown on the map.
    However, the modulation distribution in percentage could be...
  22. Replies
    5
    Views
    2,617

    Re: parameter in Nemo to confirm 4T4R feature

    Dear BlackX,
    Thank you very much for your help.
  23. Replies
    5
    Views
    2,617

    Re: parameter in Nemo to confirm 4T4R feature

    Dear BlackX,
    could you specified the parameter name in NEMO, because i still could not find it ?
    thank you.
  24. Replies
    0
    Views
    461

    remove file from repository

    dear all,
    could you help to suggest how we can remove some loaded files from repository?
    thank you.
  25. Replies
    5
    Views
    2,617

    parameter in Nemo to confirm 4T4R feature

    dear all,
    could you help to suggest parameter name that we can use to check for 4T4R feature in Nemo?
    thank you.
Showing results 1 to 25 of 78
Page 1 of 4 1 2 3 4