Thanks Thanks:  1
Showing results 1 to 4 of 4

Thread: Nemo Outdoor Statistic Window

  1. #1
    Junior Member Reputation: 10
    Join Date
    2014-04-16
    Posts
    4


    Default Nemo Outdoor Statistic Window

    Hi all,anybody know how to get this thing in nemo outdoor ?

    Snap1.jpg

  2. # ADS
    Circuit advertisement
    Join Date
    Always
    Posts
    Many
     

  3. #2
    Senior Member Reputation: 666
    Join Date
    2009-04-04
    Location
    Bulgaria
    Posts
    380


    Default Re: Nemo Outdoor Statistic Window

    Hi ery303,

    Considering the combination of Video statistics and non-statistic parameters on the first 3 rows this window is made manually.

    The best way is to check "Viewing Grids" section from the User guide. Below I'm providing short description how to do it.


    If you are using Nemo Outdoor 8+ you need to go to "Data Windows" on the ribbon bar, then select "New" from "Grid". From there you choose the correct type (I think you need "Parameters Grid") and then you can start adding parameters.
    Please note that adding the parameters must be done in the order you want them to be displayed as reordering is not possible. You can only add at the bottom later.

    BR,
    Rooster[BG]

  4. Thanks ery303 thanked for this post
  5. #3
    Junior Member Reputation: 10
    Join Date
    2014-04-16
    Posts
    4


    Default Re: Nemo Outdoor Statistic Window

    Thanks for your reply.But i can't find it as you can see in the 1st pic.Maybe i can add it manually like you can see at the 2nd pic.But i need help to choose the search string & layer part. Thanks.

    Snap2.jpg


    Snap3.jpg

  6. #4
    Senior Member Reputation: 666
    Join Date
    2009-04-04
    Location
    Bulgaria
    Posts
    380


    Default Re: Nemo Outdoor Statistic Window

    Hi ery303,

    Please find in the attachment my screen.

    New_Parameter_Grid.jpg

    I can see the needed parameters during log file replay. Perhaps you are not doing something right.
    As the parameters are UMTS, try locking the connected device to UMTS opening New -> "Parameters Grid".

    Regards,
    Rooster[BG]

Bookmarks

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •