Thanks Thanks:  208
Page 16 of 16 FirstFirst ... 6141516
Showing results 151 to 156 of 156

Thread: FlexLM.ECC.Generic.Patcher-Flexlm targets (x86/x64 up to version 11.9.x)

  1. #151
    Member Reputation: 17 lmpass100's Avatar
    Join Date
    2018-04-23
    Location
    IND
    Posts
    26


    Default Re: FlexLM.ECC.Generic.Patcher-Flexlm targets (x86/x64 up to version 11.9.x)

    anybody please for ecc patcher of flexnet licensing v11.14.1.2? thankyou

  2. #152
    Junior Member Reputation: 10
    Join Date
    2018-09-21
    Posts
    3


    Default Re: FlexLM.ECC.Generic.Patcher-Flexlm targets (x86/x64 up to version 11.9.x)

    Quote Originally Posted by lmpass100 View Post
    anybody please for ecc patcher of flexnet licensing v11.14.1.2? thankyou
    lmpass100 i ahve a target with flexnet 11.12.1. i have read several things here and at other sites but im n ot able yet to reverse any flexnet app. I have seen from your previous posts that you have some knowledge on this. could you help me?

  3. #153
    Member Reputation: 17 lmpass100's Avatar
    Join Date
    2018-04-23
    Location
    IND
    Posts
    26


    Default Re: FlexLM.ECC.Generic.Patcher-Flexlm targets (x86/x64 up to version 11.9.x)

    kaman99, have you generic patcher for flexnet licensing v11.14????
    really need for patcher. i can upload the exe. vendor name : DIALIC
    thanks

  4. #154
    Junior Member Reputation: 10
    Join Date
    2016-05-23
    Posts
    1


    Default Re: FlexLM.ECC.Generic.Patcher-Flexlm targets (x86/x64 up to version 11.9.x)

    Please let me know if anyone had a success with patching v11.14.1.0 (build 194335). Generic patcher no longer works with this version. LMSearch also does not recognize flexlm being present in the executable files. Currently I feel like banging my head against the wall.

  5. #155
    Member Reputation: 36
    Join Date
    2009-09-10
    Location
    Earth...
    Posts
    151


    Default Re: FlexLM.ECC.Generic.Patcher-Flexlm targets (x86/x64 up to version 11.9.x)

    Quote Originally Posted by kapitaalists View Post
    Please let me know if anyone had a success with patching v11.14.1.0 (build 194335). Generic patcher no longer works with this version. LMSearch also does not recognize flexlm being present in the executable files. Currently I feel like banging my head against the wall.
    The vendor daemon name?

  6. #156
    Member Reputation: 17 lmpass100's Avatar
    Join Date
    2018-04-23
    Location
    IND
    Posts
    26


    Default Re: FlexLM.ECC.Generic.Patcher-Flexlm targets (x86/x64 up to version 11.9.x)

    vendor name : dialic
    using flexnet licensing v11.14.1.2

    thankyou bfox

Tags for this Thread

Bookmarks

Bookmarks

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •